ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?
กรกฎาคม 20, 2018, 09:58:31 AM
39997 กระทู้ ใน 8185 หัวข้อ โดย 11913 สมาชิก
สมาชิกล่าสุด: CratonJoymn

SolidWorks Thai Society - สังคมอุดม IDEA สังคมนิยม 3D  |  SolidWorksThai Society  |  เรื่องทั่วไป  |  ตอบ ( Re: เปิด เขียน part ไม่ได้ แก้ไขยังไง ครับ
ตอบ
คำเตือน: หัวข้อนี้ไม่มีการตอบกระทู้ อย่างน้อย 120 วัน
คุณแน่ใจหรือไม่ ที่จะตอบกระทู้, กรุณาพิจารณาเริ่มหัวข้อใหม่
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:
ตัวหนาตัวเอียงตัวขีดเส้นใต้ตัวมีขีดกลาง|ตัวเรืองแสงตัวมีเงาตัวอักษรวิ่ง|จัดย่อหน้าอิสระจัดย่อหน้าชิดซ้ายจัดย่อหน้ากึ่งกลางจัดย่อหน้าชิดขวา|เส้นขวาง|ขนาดตัวอักษรแบบตัวอักษร
ใส่แฟลชใส่รูปใส่ไฮเปอร์ลิ้งค์ใส่อีเมล์ใส่ลิ้งค์ FTP|ใส่ตารางใส่แถวของตารางใส่คอลัมน์ตาราง|ตัวยกตัวห้อยตัวพิมพ์ดีด|ใส่โค้ดใส่การอ้างถึงคำพูด|ใส่ลีสต์
[เพิ่มเติม]
รหัสโค๊ด
พิมพ์อักขระ ตามที่คุณเห็นในภาพ วิธีการนี้จะช่วยป้องกันการโพสต์กระทู้โดยอัตโนมัติ


+ ตัวเลือกเพิ่มเติม...
แนบไฟล์: (แนบไฟล์เพิ่ม)
ไฟล์ที่อนุญาต: doc, xls, gif, jpg, bmp, mpg, pdf, png, txt, zip, swf, rar
ขนาดไฟล์สูงสุดที่อนุญาต: 2048 KB, ต่อกระทู้: 20

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง



สรุปหัวข้อ
ข้อความเมื่อ: พฤศจิกายน 29, 2017, 08:31:13 AM
ข้อความโดย: Wasan Iamgaysorn
 :16:ขอบคุณ ท่านที่มาช่วย นะครับ
ข้อความเมื่อ: พฤศจิกายน 28, 2017, 08:14:08 PM
ข้อความโดย: jaray
พลาดเซฟรถไปเป็น template แล้วละครับ
ให้ new part ปกติ จากนั้นดูฟีทเจอร์ซ้ายมือ มีอะไรลบให้หมด ก็คือฟีทเจอร์รถนะแหละครับ จากนั้นทำการเซฟ
เลือก file type เป็น part template ทับตัวเดิมหรือตั้งชื่อใหม่ก็ได้ครับ 
ข้อความเมื่อ: พฤศจิกายน 28, 2017, 04:46:24 PM
ข้อความโดย: Wasan Iamgaysorn
ขอความช่วยเหลือครับ
เนื่องจาก ไปที่ Template จะเขียน พาร์ท แต่พอเปิด เข้าไป มันขึ้นโมเดลรถ จะแก้ไขยังไง
ให้เป็นหน้าจอ ว่างเปล่า เพื่อที่เราจะเขียน พาร์ท ครับ


ขอบคุณครับ