ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?
ธันวาคม 14, 2018, 09:05:14 AM
40096 กระทู้ ใน 8210 หัวข้อ โดย 13440 สมาชิก
สมาชิกล่าสุด: winifredpr4

SolidWorks Thai Society - สังคมอุดม IDEA สังคมนิยม 3D  |  SolidWorksThai Society  |  เรื่องทั่วไป  |  สอบถามเรื่องสีครับ « หน้าที่แล้ว ต่อไป »
หน้า: [1]
ผู้เขียน หัวข้อ: สอบถามเรื่องสีครับ  (อ่าน 219 ครั้ง)
เอก
บุคคลทั่วไป


อีเมล์
« เมื่อ: ตุลาคม 06, 2018, 01:40:09 PM »
ตอบโดยอ้างถึงข้อความอ้างถึง แบ่งปัน

ผมแรนเดอร์มาแล้วสีมันแตกๆเป็นลายเส้นแบบนี้ต้องไปตั้งค่าตรงไหนครับ     วัสดุที่ใช้เป็นpeสีขาว  มันออกมาไม่ขาวเลยครับ


ขอบคุณครับ


* Untitled.png (407.45 KB, 1152x768 - ดู 50 ครั้ง.)
บันทึกการเข้า
issarins
สมาชิกใหม่
*

พลังน้ำใจ : 0
กระทู้: 9


อีเมล์
« ตอบ #1 เมื่อ: พฤศจิกายน 05, 2018, 11:12:12 AM »
ตอบโดยอ้างถึงข้อความอ้างถึง แบ่งปัน

ตอบเรื่องที่เห็นเป็นเส้นๆก่อนนะครับตรงนี้น่าจะเกิดจาก การ์ดจอ จะให้ภาพเนียนมากเท่าไรการ์ดจอมีผลครับ
ส่วนเรื่องสีทำตามไฟล์รูปที่ผมแนบมาให้ได้เลยครับ


* เทสสีขาว1.JPG (160.03 KB, 1011x595 - ดู 49 ครั้ง.)

* เทสสีขาว2.JPG (62.14 KB, 532x410 - ดู 44 ครั้ง.)

* เทสสีขาว3.JPG (116.35 KB, 848x621 - ดู 44 ครั้ง.)

* เทสสีขาว.JPG (332.18 KB, 1280x1024 - ดู 43 ครั้ง.)
บันทึกการเข้า
Finalgrou
สมาชิกใหม่
*

พลังน้ำใจ : 0
กระทู้: 2


« ตอบ #2 เมื่อ: พฤศจิกายน 19, 2018, 05:35:14 PM »
ตอบโดยอ้างถึงข้อความอ้างถึง แบ่งปัน

มันก็เนียนดีน่ะผมว่า
บันทึกการเข้า
Vanidals
สมาชิกใหม่
*

พลังน้ำใจ : 0
กระทู้: 2


อีเมล์
« ตอบ #3 เมื่อ: ธันวาคม 13, 2018, 12:18:05 PM »
ตอบโดยอ้างถึงข้อความอ้างถึง แบ่งปัน

สีแตกๆ จริงๆครับ
บันทึกการเข้า
หน้า: [1]
SolidWorks Thai Society - สังคมอุดม IDEA สังคมนิยม 3D  |  SolidWorksThai Society  |  เรื่องทั่วไป  |  สอบถามเรื่องสีครับ « หน้าที่แล้ว ต่อไป »
    กระโดดไป: